Foorum Kodulehekülg Eesti Audi Klubi foorum Viimati aktiivne: Mitte kunagi


Pole sisse logitud. [Logi sisse - Registreeri]
Mine lehekülje algusesse

Prinditav versioon | Telli teema e-mailile | Lisa lemmikutesse   Tee uus teema
 Lehekülgi:  1  2  3  4  ..  9
Autor:
Pealkiri: Autochecki tähendused (Vastuseid: 206 | Vaatamisi: 112933)
jan-kos
huviline

Avatar


Registreerunud 23.04.03
Asukoht: Harjumaa
Kasutaja on eemal

Auto: A100TDIC4 oilexpress ja pargimaastur

postitati 14.03.08 19:39 Tsiteeri


See signaal peaks tulema paagi sisesest andurist.Bensiinikate kohta küll täpselt ei oska öelda, aga masuudikal hakkab seda ette andma kui kütet on 12 liitrit.


Vaata kasutaja profiili Saada kasutajale U2U
Zoig
klubiliige

Avatar


Registreerunud 03.12.07
Asukoht: Paide/Tallinn
Kasutaja on eemal

Auto: IZh 21251 Kombi; Audi S6 Avant; B2c; B2q

postitati 15.03.08 00:07 Tsiteeri


Tsitaat:
Algselt postitas: jan-kos
See signaal peaks tulema paagi sisesest andurist.Bensiinikate kohta küll täpselt ei oska öelda, aga masuudikal hakkab seda ette andma kui kütet on 12 liitrit.
kas selle toimimine võib sõltuda kompuutri olemasolust(nagu see kiiruste hoiatamise asi) või peaks ta töötama ka ilma kompuutrita masinal?


Et oleks raskem!
Vaata kasutaja profiili Külasta kasutaja kodulehte Saada kasutajale U2U SkypeKasutaja Telefoninumber
medical
klubiliige

Avatar


Registreerunud 01.05.05
Asukoht: Viljandimaa
Kasutaja on eemal

Auto: C5 1.9 TDI & Competition 2.0T

postitati 15.03.08 08:45 Tsiteeri


Mul selline mure et autocheck pinistab seda esi- või tagatule pirni riket pidevalt ette.Ksenoone ja releesi ei ole mis võiks jamada.
Samas kõik pirnid tunduvad terved olevat.
Huvitaks mis pirne see sis täpselt ära kontrollib?


Vaata kasutaja profiili Saada kasutajale U2U
ranz
klubiliige



Registreerunud 29.09.02
Kasutaja on eemal


postitati 15.03.08 12:15 Tsiteeri


Tsitaat:
Algselt postitas: medical
Mul selline mure et autocheck pinistab seda esi- või tagatule pirni riket pidevalt ette.Ksenoone ja releesi ei ole mis võiks jamada.
Samas kõik pirnid tunduvad terved olevat.
Huvitaks mis pirne see sis täpselt ära kontrollib?

Kontrollib ta esimesi pooltulesid ning tagumisi gabariite.
Enda masinal olen sama mure ees, xenonid küll küljes kuid kontrollitud, et viga ei ole seal (sai proovitud neid veateate eemaldajaid, ikka sama), ehk siis viga kuskil elektriskeemis:( Eks otsin ja annan teada kui leian selle täpse vea, või kui sa ette jõuad anna mulle ka teada millest see asi tuli.


Vaata kasutaja profiili Saada kasutajale U2U
jan-kos
huviline

Avatar


Registreerunud 23.04.03
Asukoht: Harjumaa
Kasutaja on eemal

Auto: A100TDIC4 oilexpress ja pargimaastur

postitati 15.03.08 13:32 Tsiteeri


Vaadake üle armaturi taga elektri juhtide plaat. See vastuvõtt kuhu külge ühendatakse minikompu pistik. Seal on sellised peenikesed tikud ja teiselt poolt plaati on joodetud, need tuleks üle joota. Suurendus klaasiga on ilusti näha mis tahab tegemist. Sealt võivad vead tekkida miks annab ette katkist pirni ja miks ei anna kütuse lõppemise hoiatus märki jne. Mul omal jebis piduriklotside kulumise hoiatus, kuigi juhtmed on kokku pandud ja üleliigne minema vahelt visatud. Kujutan ette et 80-el on ka vast sama moodi asi lahendatud nagu 100-l.


Vaata kasutaja profiili Saada kasutajale U2U
ranz
klubiliige



Registreerunud 29.09.02
Kasutaja on eemal


postitati 20.03.08 11:50 Tsiteeri


Tsitaat:
Algselt postitas: jan-kos
Vaadake üle armaturi taga elektri juhtide plaat. See vastuvõtt kuhu külge ühendatakse minikompu pistik. Seal on sellised peenikesed tikud ja teiselt poolt plaati on joodetud, need tuleks üle joota. Suurendus klaasiga on ilusti näha mis tahab tegemist. Sealt võivad vead tekkida miks annab ette katkist pirni ja miks ei anna kütuse lõppemise hoiatus märki jne. Mul omal jebis piduriklotside kulumise hoiatus, kuigi juhtmed on kokku pandud ja üleliigne minema vahelt visatud. Kujutan ette et 80-el on ka vast sama moodi asi lahendatud nagu 100-l.

Kipub küll teema algusest tiba mööda minema, aga enda masinal see asi ei aidanud, jootsin viimseni kõik otsad üle kõigil kolmel plaadil (leidsin ainult suurelt plaadilt paar sellist nii ja naa joodet) kuid viga jäi samaks.


Vaata kasutaja profiili Saada kasutajale U2U
polluks
huviline



Registreerunud 18.11.07
Asukoht: Tallinn
Kasutaja on eemal

Auto: A6 3.0 Avant Quattro

postitati 23.03.08 13:26 Tsiteeri


Tsitaat:
Algselt postitas: ranz
Tsitaat:
Algselt postitas: jan-kos
Vaadake üle armaturi taga elektri juhtide plaat. See vastuvõtt kuhu külge ühendatakse minikompu pistik. Seal on sellised peenikesed tikud ja teiselt poolt plaati on joodetud, need tuleks üle joota. Suurendus klaasiga on ilusti näha mis tahab tegemist. Sealt võivad vead tekkida miks annab ette katkist pirni ja miks ei anna kütuse lõppemise hoiatus märki jne. Mul omal jebis piduriklotside kulumise hoiatus, kuigi juhtmed on kokku pandud ja üleliigne minema vahelt visatud. Kujutan ette et 80-el on ka vast sama moodi asi lahendatud nagu 100-l.

Kipub küll teema algusest tiba mööda minema, aga enda masinal see asi ei aidanud, jootsin viimseni kõik otsad üle kõigil kolmel plaadil (leidsin ainult suurelt plaadilt paar sellist nii ja naa joodet) kuid viga jäi samaks.


Öelge, kus see armatuuritagune "elektri juhtide plaat" täpselt asub, mis selleks tuleb lahti kiskuda et ligi saada, misasi see ülepea on? Omal autol süttis ka klotside kulumise märk.
Ahjaa, klotsid ise võiks ka üle vaadata :) Vaatan, vaatan
A muidu remondiarvete järgi on eelmisest klotsivahetusest möödas 30000km


Vaata kasutaja profiili Saada kasutajale U2U
ranz
klubiliige



Registreerunud 29.09.02
Kasutaja on eemal


postitati 23.03.08 20:30 Tsiteeri


Tsitaat:
Algselt postitas: polluks
A muidu remondiarvete järgi on eelmisest klotsivahetusest möödas 30000km

Nu aga siis ongi ju reaalne, et klotside tuld näitab... Milleks pead vaevata muude asjadega kui viga põhimõtteliselt teada.


Vaata kasutaja profiili Saada kasutajale U2U
Audi80
huviline



Registreerunud 22.08.07
Asukoht: Tallinn
Kasutaja on eemal


postitati 15.04.08 18:21 Tsiteeri


Punased vead:

Hüdraulikasüsteemi rikked:
1) Pidurivedeliku tase alla normi.
2) Hüdraulikaõli tase alla normi. (roolivõimu õli)
3) Hüdraulikasüsteemi surve liiga madal.

Jahutusvedelik rikked:
1) Jahutusvedeliku tase liiga madal
2) Jahutusvedeliku temp liiga kõrge

Tervist. Mul on selline mure B4-jal ,et viskab põlema punase (!) märgi ning selle kõrval vasakul kohe jahutusvedeliku rikke punase märgi.Olen kontrollinud jahutusvedeliku üle.kõik on max piirides.Et kas asi võib olla selles et tosool sees ja auto seisis talvel nii 3 kuud ja sees oli tosool mis kannatab nii -40 c ,on kuidagi (paksuks) tõmmanud (minetea seda)? ja siis andur viskab veateate armatuuri.Samas vahepeal piiksub ja siis kaob jälle iseenesest ära,ning mõnikord jääb üldse undama.Siis kui auto välja suretada ja uuesti käivitada siis läheb ilusti tööle, aga väikse aja pärast kui äkilisemaid sõiduvõtteid kasutada siis hakkab jälle undama/piiksuma.Ning isegi niisama heastpeast ja neid kahte punast märgikest vilgutama või jäävadki põlema. Oleks tore kui oskate nõu anda,et milles see jamps seisneda võib.


Vaata kasutaja profiili Saada kasutajale U2U
uunp
huviline



Registreerunud 10.10.07
Asukoht: harjumaa
Kasutaja on eemal


postitati 18.06.08 11:47 Tsiteeri


mul selline mure, et selle õlitule lööb põlema ainult siis kui süüde sees(armatuuris tuled põlevad), muidu koguaeg ok.
kas see kompuutri mingine black või ta suudab tuvastada õlirõhu ilma et mootor töötaks :D


Vaata kasutaja profiili Saada kasutajale U2U
Black
klubiliige

Avatar


Registreerunud 28.01.03
Asukoht: Tallinn
Kasutaja on eemal

Auto: Q7

postitati 18.06.08 12:04 Tsiteeri


Tsitaat:
Algselt postitas: uunp
mul selline mure, et selle õlitule lööb põlema ainult siis kui süüde sees(armatuuris tuled põlevad), muidu koguaeg ok.
kas see kompuutri mingine black või ta suudab tuvastada õlirõhu ilma et mootor töötaks :D

Jep, süüde on sees ja kontroll toimib, aga rõhku veel ei ole. Kõik on loogiline ja mitte mingine black. :)


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Kasutaja Telefoninumber
uunp
huviline



Registreerunud 10.10.07
Asukoht: harjumaa
Kasutaja on eemal


postitati 18.06.08 12:16 Tsiteeri


aga kas ta siis kõiki tulesid ei peaks põlema lööma vms?:)


Vaata kasutaja profiili Saada kasutajale U2U
Black
klubiliige

Avatar


Registreerunud 28.01.03
Asukoht: Tallinn
Kasutaja on eemal

Auto: Q7

postitati 18.06.08 12:34 Tsiteeri


Esitulesid näiteks? Või mida? :)

Kui ma õigesti mäletan, siis autocheck lõi õli ikooni ka alles siis ette, kui süüde mõnda aega juba ilma käivitamata sees olnud oli. Pane auto käima ja sõida.


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Kasutaja Telefoninumber
uunp
huviline



Registreerunud 10.10.07
Asukoht: harjumaa
Kasutaja on eemal


postitati 18.06.08 12:45 Tsiteeri


jah, seda mõtlesingi, siis on järelikult kõik ok!
tänan vastuse eest!:cool:


Vaata kasutaja profiili Saada kasutajale U2U
wilson
huviline



Registreerunud 30.07.08
Asukoht: tallinn
Kasutaja on eemal


postitati 10.08.08 12:52 Tsiteeri


on keegi ise paigaldanud xenon pirne autole? nimelt minu omale on ette installitud ja nüüd põleb armatuuris esitulede rikke tuli.kas sellest kuidagi lahti poleks võimalik saada?


Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
digimarket
huviline

Avatar


Registreerunud 16.01.07
Asukoht: Helsinki
Kasutaja on eemal

Auto: Audi A8 Quattro, BMW 530d

postitati 10.08.08 18:20 Tsiteeri


kõik on võimalik


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Kasutaja Telefoninumber
wilson
huviline



Registreerunud 30.07.08
Asukoht: tallinn
Kasutaja on eemal


postitati 12.08.08 20:28 Tsiteeri


keegi ka öelda oskab mismoodi seda võimalik teha oleks?


Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
Reimo
huviline

Avatar


Registreerunud 18.09.04
Asukoht: Tallinn
Kasutaja on eemal

Auto: Peugeot 508SW, A4 B5

postitati 13.08.08 06:42 Tsiteeri


Mul autol originaal xenoni kompl.ja viskab ka ette tulede vea teadet.Eriti just siis kui auto on täislastis.
Tuled ei tee alustuseks muidugi ka tulede aut.reguleerimist.
Mingi kala on kuskil :)
Oskab ehk keegi mindki aidata?


Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
uunp
huviline



Registreerunud 10.10.07
Asukoht: harjumaa
Kasutaja on eemal


postitati 27.08.08 14:32 Tsiteeri


äkki automaatregulli see andur katki, mis auto tagaosas kusagil..:)


Vaata kasutaja profiili Saada kasutajale U2U
mclx
huviline

Avatar


Registreerunud 04.10.05
Asukoht: stabiilselt Tallinn - Võru
Kasutaja on eemal

Auto: C6 Quattro

postitati 06.11.08 18:11 Tsiteeri


mul selline probleem ilmnes just, et vilgutab hüdraulikasüsteemi rikke (!) tuld kui pedaali juba õrnalt vajutada ehk kui vajutada nii õrnalt juba, et süttivad ainult pidurituled töösilindrit mitte olulisel määral liigutades, st klotsid ei puutu veel vastu ketast. pidurivedelik on normis, roolivõimu õlitaseme andurit minuteada sellel autol ei ole. kas viga võib olla kulunud klotisides, mis on mul veel kontrollimata või milleski muus ka?
autoks 100 avant 2,5 tdi 92 aasta.


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Kasutaja Telefoninumber
Reimo
huviline

Avatar


Registreerunud 18.09.04
Asukoht: Tallinn
Kasutaja on eemal

Auto: Peugeot 508SW, A4 B5

postitati 06.11.08 18:52 Tsiteeri


Tsitaat:
Algselt postitas: uunp
äkki automaatregulli see andur katki, mis auto tagaosas kusagil..:)


Esimene andur oli küll õhtal.Nüüd andur vahetatud aga kala ikka sees :D


Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
zaks
huviline



Registreerunud 20.03.06
Asukoht: Tallinn
Kasutaja on eemal

Auto: A6 4.2,A4 2.8

postitati 06.11.08 20:02 Tsiteeri


tagumine andur ei ole paigas arvatavasti,tuleb andurit ülespoole või allapoole liigutada nii,et tuled hakkaksid ülespoole näitama ja pärast tulede kõrgus tulede juurest lasta regullida.Põhjuseks tulede piirajad,mis ei lase valgust enam alla suunata ja siis hakkab kompu karjuma.


Vaata kasutaja profiili Saada kasutajale U2U
satellite
huviline



Registreerunud 15.11.06
Asukoht: Viimsi Vald
Kasutaja on eemal

Auto: Audi 200 TQ Avant

postitati 07.11.08 00:21 Tsiteeri


C3 kerega auto , ja nagu pirnid kõik korras ja bensu jätkub veel ( 40 ltr. ) aga miks mull ikka põlevad need värgi - piduri pirn, see lihtsalt pirn ja see bensu otsa saamise hoitas !?


Vaata kasutaja profiili Saada kasutajale U2U
mclx
huviline

Avatar


Registreerunud 04.10.05
Asukoht: stabiilselt Tallinn - Võru
Kasutaja on eemal

Auto: C6 Quattro

postitati 08.11.08 18:42 Tsiteeri


Tsitaat:
Algselt postitas: mclx
mul selline probleem ilmnes just, et vilgutab hüdraulikasüsteemi rikke (!) tuld kui pedaali juba õrnalt vajutada ehk kui vajutada nii õrnalt juba, et süttivad ainult pidurituled töösilindrit mitte olulisel määral liigutades, st klotsid ei puutu veel vastu ketast. pidurivedelik on normis, roolivõimu õlitaseme andurit minuteada sellel autol ei ole. kas viga võib olla kulunud klotisides, mis on mul veel kontrollimata või milleski muus ka?
autoks 100 avant 2,5 tdi 92 aasta.

jah, oligi piduriklotside viga.


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Kasutaja Telefoninumber
vopski
huviline



Registreerunud 20.12.07
Kasutaja on eemal


postitati 11.11.08 20:48 Tsiteeri


Vabandan ette juba ilmselt loli küsimuse küsimise pärast, aga ollen värske A4 omanik:D
Nimelt kas see peabki olema et kui vajutan nö. vasakut nuppu armatuuris siis lööb kõigepealt ette serverise aja ja kui veel vajutan siis vilgutab mulle mõnda punast ja mõnda kollast tulukest ja lõpuks OK? Muidu kui seda nuppu ei näpi siis ei näita ühtegi sellist hoiatustuld vaid on tavaliselt ees välistemperatuur. Kas olen millestki valesti aru saanud?


Vaata kasutaja profiili Saada kasutajale e-mail Külasta kasutaja kodulehte Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi
 Lehekülgi:  1  2  3  4  ..  9
Tee uus teema


Mine lehekülje lõppu


XMB Audi Club Edition
Arendanud Aventure Meedia & XMB Grupp © 2002-2009
Täiendanud indro, klem, j6mm & diversion @ 2002-2016
Eesti Audi Klubi ei vastuta foorumis tehtud postituste eest.
[Päringuid: 20]
[PHP: 25.1% - SQL: 74.9%]