Foorum Kodulehekülg Eesti Audi Klubi foorum Viimati aktiivne: Mitte kunagi


Pole sisse logitud. [Logi sisse - Registreeri]
Mine lehekülje algusesse

Prinditav versioon | Telli teema e-mailile | Lisa lemmikutesse   Tee uus teema
Autor:
Pealkiri: A6 c4 2.0 ABK heitgaasid paigast (Vastuseid: 14 | Vaatamisi: 694)
Light
huviline



Registreerunud 17.06.12
Kasutaja on eemal


postitati 07.09.19 15:45 Tsiteeri
A6 c4 2.0 ABK heitgaasid paigast



Mure järgmine.
Autol heitgaasid paigast ära. Vahetatud on küünlad, küünla juhtmed, katalüsaator, rootor, jagaja kaan. Süüde lastud stroboga paika panna.
Liigub ja käivitub väga hästi.
Mõõtmise ajal hüppas co tase metsikult ules ja alla ja ulevaataja arvas, et ehk on kehv kütus sees. Sees oli aga alexela 98.

Panen ka pildi, et millised olid mõõtmise tulemused, ehk oskab keegi nende põhjal midagi öelda.

https://www.upload.ee/thumb/10453757/IMG_20190907_173131.jpg
Tänud ette!


Vaata kasutaja profiili Saada kasutajale U2U
Kremlin
klubiliige

Avatar


Registreerunud 26.01.10
Asukoht: Rakvere
Kasutaja on eemal

Auto: Audi A4 B8 3.2 FSI S-Line Avant Quattro

postitati 08.09.19 07:08 Tsiteeri


Pihustid? https://bensiinipihustid.ee/
Enda pihustid on hetkel seal, kõik olid väga kehvas seisus. 5tk sai korda, 1 on jama. Tellisin eBay ühe kasutatud ja saadan talle stendi.
Kaks aastat tagasi kukkusin CO pärast ÜV läbi. Käisin 2x Audi Service jne, pakuti ka kattide vahetusi jne jne....
Ise lasin peale seda ära teha carbon clean ja nüüd eelmine kuu oli uuesti aeg minna. Sain läbi, aga CO pold ikkagi ideaalne, tühikäigul kõrge. Usun, et pihusti jama.
Kokkusattumus on meil see, et me mõlemad paugutame Alexela 98.


Vaata kasutaja profiili Saada kasutajale e-mail Külasta kasutaja kodulehte Saada kasutajale U2U Skype Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
Light
huviline



Registreerunud 17.06.12
Kasutaja on eemal


postitati 08.09.19 19:25 Tsiteeri


Kas probleemsete pihustitega mingeid muid sümptomeid peale kõrge CO ei kaasne?
Sest tõesti ülejaanud osas toimetab mootor ideaalselt. Pole mingit vahele jätmist ega muid probleeme.


Vaata kasutaja profiili Saada kasutajale U2U
Kremlin
klubiliige

Avatar


Registreerunud 26.01.10
Asukoht: Rakvere
Kasutaja on eemal

Auto: Audi A4 B8 3.2 FSI S-Line Avant Quattro

postitati 08.09.19 19:42 Tsiteeri


Tsitaat:
Algselt postitas: Light
Kas probleemsete pihustitega mingeid muid sümptomeid peale kõrge CO ei kaasne?
Sest tõesti ülejaanud osas toimetab mootor ideaalselt. Pole mingit vahele jätmist ega muid probleeme.

Eks masinad / mootorid / ajud erienvad, aga minu masin kohati puterdas külm käivitusel, mitte koguaeg.
Põhi mure, miks pihustid sinna saatsin kontrolli, tekkisid veakoodid @ silinder 3.
Samamoodi sai vahetatud küünlad / süütepoolid / MAP andur. 100% kindel ple, aga tundub, et pihustite viga.

http://kremlin.planet.ee/pildid/Audi/Audi%20A4%20B8%202008/Foorum/tn_Screenshot_20190816-160152.png


Vaata kasutaja profiili Saada kasutajale e-mail Külasta kasutaja kodulehte Saada kasutajale U2U Skype Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
blefish
huviline

Avatar


Registreerunud 21.04.18
Asukoht: Tallinn
Kasutaja on eemal

Auto: d2 3.7q 2000

postitati 09.09.19 06:49 Tsiteeri


Kas temperatuuriandur ja lambda sensor on ka kontrollitud?


Vaata kasutaja profiili Saada kasutajale U2U
QUATTRO
klubiliige

Avatar


Registreerunud 26.09.02
Asukoht: Kuusalu
Kasutaja on eemal

Auto: 5,2 Cherokee 4x4 / 4,3 Astro 4x4

postitati 09.09.19 06:56 Tsiteeri


FSI ja Digifant-Motronicu toitesüsteeme võrrelda ei tasuks. Räägime ikkagi totaalselt erinevatest süsteemidest, tööpõhimõtetest ja rõhkudest.
Kelle katalüsaator alla pandi? Hetkel suurt plaani vaadates see tööd küll ei tee. Kaua pöördes hoiti ülevaatusel?
Käi kuskil diagnostika pesas kus on võimalik heitgaase mõõta ja näeks hapniku osakaalu ka ära, Tallinnas Truumu, Speedster jne.


www.motoral.ee
kauri@motoral.ee
Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U SkypeKasutaja Telefoninumber
Light
huviline



Registreerunud 17.06.12
Kasutaja on eemal


postitati 09.09.19 07:13 Tsiteeri


Lambda sai lastud kontrollida. Kuumutati leeklambiga ja vaadati testriga. Väidetavalt kõik toimib.
Temp andurit uurinud pole. Peaks vaatama seda sinist vist eks?

Kati tootja jään võlgu, läks alla B grupi toode ja oli odavama otsa oma, maksis ca 70 euri.

Väga muidugi vaeva ka ülevaatusel ei nähtud pöördes hoidmisega, paar minutit max. Enne ülevaatusele minekut sõitsin ca 20km 5000 pöördega, et katt korralikult kuumaks ajada..kasu sellest muidugi oli vähe, sest ülevaatusele jõudes oli ees 5 autot ja selle ajaga kui sisse sain jõudis kogu süsteem vast maha jahtuda...


Hetkel puht ajaliselt pole võimalik Valgast Harjumaale sõitma hakata, et pädevaid töökodasid külastada.
Kas ka lõunas kusagil keegi pädevat töökoda oskab soovitada?


Vaata kasutaja profiili Saada kasutajale U2U
blefish
huviline

Avatar


Registreerunud 21.04.18
Asukoht: Tallinn
Kasutaja on eemal

Auto: d2 3.7q 2000

postitati 09.09.19 07:27 Tsiteeri


Tsitaat:
Algselt postitas: Light
Väga muidugi vaeva ka ülevaatusel ei nähtud pöördes hoidmisega, paar minutit max. Enne ülevaatusele minekut sõitsin ca 20km 5000 pöördega, et katt korralikult kuumaks ajada..kasu sellest muidugi oli vähe, sest ülevaatusele jõudes oli ees 5 autot ja selle ajaga kui sisse sain jõudis kogu süsteem vast maha jahtuda...

Oma kogemusest D2 peal oli nii, et hoiti umbes minut pööret peal ja siis ei saadud midagi kätte, saadeti korduvale. Käisin lõpuks teises kohas, kus ülevaataja pani raskuse gaasile peale ja ise läks saiakest sööma :). Umbes 5 minutit vist olid pöörded peal ja siis saadi ilusad numbrid kätte. Kui alguses oli pea 2x üle, siis pärast oli 10x lubatust madalam. Võib tõesti olla, et katalüsaator pole praegu lihtsalt tööd üldse teinud.


Vaata kasutaja profiili Saada kasutajale U2U
Light
huviline



Registreerunud 17.06.12
Kasutaja on eemal


postitati 09.09.19 12:33 Tsiteeri


Lähen peale tööd uuesti ÜV ukse taha ja palun, et nad veidi kauem ikka pöördeid hoiaksid..kui seda nad ise teha ei taha siis ehk lubavad minul seda teha.

Eks vaatame, et kas õnnestub midagi paremaks saada...


Vaata kasutaja profiili Saada kasutajale U2U
Light
huviline



Registreerunud 17.06.12
Kasutaja on eemal


postitati 09.09.19 16:25 Tsiteeri


Käidud ja tulemus sama. Hüppab 0,4 pealt 1 peale. Nii kõigub kogu aeg.
Ülevaataja ütles, et metsas olev katalüsaator nii ei hüppa ja et pigem viga mujal. Seekord sai ka pikalt tuure hoitud.

Proovin teist õhulugejat ja igaks juhuks panen garaa˛is oleva teise kati alla.. Golf 3 2.0 85 kw läbis tolle katiga ülevaatuse probleemideta.


Vaata kasutaja profiili Saada kasutajale U2U
QUATTRO
klubiliige

Avatar


Registreerunud 26.09.02
Asukoht: Kuusalu
Kasutaja on eemal

Auto: 5,2 Cherokee 4x4 / 4,3 Astro 4x4

postitati 10.09.19 07:24 Tsiteeri


Lambda puhul võiks kontrollida signaali siiki töötava mootoriga ja multimeetriga. See leeklambiga kontroll ei ole eriti adekvaatne.
Lisaks andur vananeb ajas ja selle signaal jääb aeglaseks, see võiks seletada ka hetkel seda CO ujumist. Samas oleks vaja lisaks CO-le ka teisi näitajaid teada.


www.motoral.ee
kauri@motoral.ee
Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U SkypeKasutaja Telefoninumber
Light
huviline



Registreerunud 17.06.12
Kasutaja on eemal


postitati 10.09.19 09:26 Tsiteeri


Tänud info eest. Proovin õnne ja uurin veidi töökodasid täna, et kas keegi saaks mul lambda veelkord üle kontrollida.
Kui kellegi leian, eks annan siin ka teada, et mis öeldakse.

Kunagi oli mul B4 1,6 74kw ADA mootoriga sama mure, et CO oli ülevaatusel paigast ja ujus üles alla. Tollel korral osutus veaks see, et keegi oli kaitsmekarbis lambda kütte kaitsme eemaldanud (Auto oli sammuti värskelt soetatud). Peale kaitsme külge panemist läbis heitgaaside tesiti ilma probleemideta ja läbib tänaseni.

Siiamaani on sellel autol muidugi kontrollimata, et kas vool üldse lambda kütmiseks peale jookseb...mille katsun ka täna ära teha.


Vaata kasutaja profiili Saada kasutajale U2U
Light
huviline



Registreerunud 17.06.12
Kasutaja on eemal


postitati 12.09.19 06:33 Tsiteeri


Lambda küttel vool peal.
Käisin töökojas ja kontrolliti taas lambdat - väidetavalt töötab ilusti.

Uus katt ka all ja õhulugeja küljes. Täna uuele katsele.


Vaata kasutaja profiili Saada kasutajale U2U
Light
huviline



Registreerunud 17.06.12
Kasutaja on eemal


postitati 13.09.19 12:47 Tsiteeri


Ülevaatus nüüdseks läbitud.

Tase kõikus ikka üles-alla...aga saime sobivad näidud ära fikseeritud.

Ehk siis viga ikka kusagil sees. Hetkel tellitud ka orig sinine temp andur, kuna tundus, et selle lahti ühendamisel läksid näidud paremaks.

Olen lugenud palju lambdale lisamassi vedamisest, kuidas see välja näeb? Keerme ja lambda vahele juhe ja siis vedada mõne mootori poldi alla?


Vaata kasutaja profiili Saada kasutajale U2U
QUATTRO
klubiliige

Avatar


Registreerunud 26.09.02
Asukoht: Kuusalu
Kasutaja on eemal

Auto: 5,2 Cherokee 4x4 / 4,3 Astro 4x4

postitati 16.09.19 07:09 Tsiteeri


Reeglina piisab kui summuti ja kere vahele saab sobilik kaabel. Selle peaks suutma vähegi diagnostika valdkonnas tegelev inimene välja mõõta.
Universaal lambdad mis on 4 juhtmega, need vajavad kindlast eraldi mätast.


www.motoral.ee
kauri@motoral.ee
Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U SkypeKasutaja Telefoninumber
Tee uus teema


Mine lehekülje lõppu


XMB Audi Club Edition
Arendanud Aventure Meedia & XMB Grupp © 2002-2009
Täiendanud indro, klem, j6mm & diversion @ 2002-2016
Eesti Audi Klubi ei vastuta foorumis tehtud postituste eest.
[Päringuid: 20]
[PHP: 18.2% - SQL: 81.8%]