Foorum Kodulehekülg Eesti Audi Klubi foorum Viimati aktiivne: Mitte kunagi


Pole sisse logitud. [Logi sisse - Registreeri]
Mine lehekülje algusesse

Prinditav versioon | Telli teema e-mailile | Lisa lemmikutesse   Tee uus teema
Autor:
Pealkiri: Juhiukse kõlaril puudub bass (Vastuseid: 6 | Vaatamisi: 272)
Lauri0112
huviline

Avatar


Registreerunud 20.03.12
Kasutaja on eemal

Auto: A4 1.9 TDI 2004 S-Line

postitati 22.05.19 19:57 Tsiteeri
Juhiukse kõlaril puudub bass



Tere,
Enda mõistus otsas ja äkki kellelgi mõni idee.

Vahetasin välja kõik kõlarid uste sees ( Hertz Dieci DSK165.3 ) ja tulemus on see, et juhi ukse kõlaril puudub bass täielikult. Muud helid tulevad ilusti läbi.
Kõlar on korras, katsetsin seda teises ukses ja töötas kenasti. Katsetasin ka teisi kõlarid juhi ukses ja mitte ükski ei suutnud seal ukses madalaid noote mängida. Juhtmed ühendatud õigesti. Polaarsused õiged.
Siis arvasin, et äkki crossover tehasest vigane tulnud ja TW ja WF väljundid segamini läinud.
Katsetasin ilma crossoverita ja ühendasin kõlari otse uksest tulevate juhtmete otsa, aga ikka bass täiesti puudu.
Makis ( Rns-e ) kõik seaded üle vaadatud niipalju kui seal neid on, on ka need paigas.

Enne kõlarite vahetust vana oem kõlar andis ilusti bassi välja juhi uksest. Minu mõistus on otsas. Heli tuleb ju ometi kõlarisse, aga miks bass puudub?

Iga idee mis kellelgi pähe tuleb on teretulnud. :D


Dr Grant, my dear Dr Sattler. Welcome to Jurassic Park.
Vaata kasutaja profiili Saada kasutajale U2U
R-I-X
klubiliige

Avatar


Registreerunud 06.03.11
Asukoht: Tallinn
Kasutaja on foorumis

Auto: Masuudipressist quattro

postitati 22.05.19 22:09 Tsiteeri


BOSE heli või tavaline (ehk siis kas see kõlar on otse maki järel või läbi võimendi)? Kas vanade originaal kõlarite ja uute kõlarite takistused on ühesugused (BOSE-d olid vist 3oomised, aga sinu uued on 4oomised).

Näiteks on mul kogemus, kus järelturu maki ajas segadusse keskmine armatuuri kõlar, mis on ühendatud ühe poole +ga ja teise poole -ga. Ainus lahendus oli see keskmine kõlar lahti ühendada.


VCDS - kodeeringute muutmine, lisade (de)aktiveerimine, veakoodide lugemine-kustutamine ja diagnostika @Tallinn
Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
Lauri0112
huviline

Avatar


Registreerunud 20.03.12
Kasutaja on eemal

Auto: A4 1.9 TDI 2004 S-Line

postitati 23.05.19 05:32 Tsiteeri


Tavaline heli süsteem, mitte bose.
Õhtu hilja tekkis veel plaan maki tagant juhtmed ära vahetada ja vaadata kas probleem liigub kaasreisija poole üle.

Siis saaks maki välistada ja oleksin veel suuremas segaduses. :D


Dr Grant, my dear Dr Sattler. Welcome to Jurassic Park.
Vaata kasutaja profiili Saada kasutajale U2U
mkb
moderaator



Registreerunud 21.02.08
Asukoht: Tallinn
Kasutaja on eemal

Auto: Avant Q

postitati 23.05.19 06:48 Tsiteeri


Originaal mängib, kui see uuesti tagasi ühendada?


Vaata kasutaja profiili Saada kasutajale U2U
Lauri0112
huviline

Avatar


Registreerunud 20.03.12
Kasutaja on eemal

Auto: A4 1.9 TDI 2004 S-Line

postitati 23.05.19 06:53 Tsiteeri


Tsitaat:
Algselt postitas: mkb
Originaal mängib, kui see uuesti tagasi ühendada?


Ei oska öelda. Oem kõlari lõikasin juppideks ja uus kõlar läks vana kõlari raami sisse. Aga enne kui küljest võtsin töötas.


Dr Grant, my dear Dr Sattler. Welcome to Jurassic Park.
Vaata kasutaja profiili Saada kasutajale U2U
Lauri0112
huviline

Avatar


Registreerunud 20.03.12
Kasutaja on eemal

Auto: A4 1.9 TDI 2004 S-Line

postitati 23.05.19 16:58 Tsiteeri


Nii, võtsin maki välja ja vahetasin parema ja vasaku kõlari juhtmed ära. Probleem jäi juhipoole.
Ehk siis viga peab olema juhtmes? Kui kõlar on korras ja makk on korras. On see tõesti võimalik? Juhe kas töötab või ei tööta. Emba kumba.


Dr Grant, my dear Dr Sattler. Welcome to Jurassic Park.
Vaata kasutaja profiili Saada kasutajale U2U
Lauri0112
huviline

Avatar


Registreerunud 20.03.12
Kasutaja on eemal

Auto: A4 1.9 TDI 2004 S-Line

postitati 24.05.19 18:54 Tsiteeri


Tsitaat:
Algselt postitas: Lauri0112
Nii, võtsin maki välja ja vahetasin parema ja vasaku kõlari juhtmed ära. Probleem jäi juhipoole.
Ehk siis viga peab olema juhtmes? Kui kõlar on korras ja makk on korras. On see tõesti võimalik? Juhe kas töötab või ei tööta. Emba kumba.


EDIT: Täpselt aru ei saagi mis viga oli, aga sain korda mingi ime läbi.
Proovisin ka uue juhtmega, aga viga jäi alles. Keerutain kõlarit käes ja mingi nurga all tekkis bass tagasi.

Ühesõnaga panin kõlari oma pesasse logo tagurpidi ja töötab nagu peab.


Dr Grant, my dear Dr Sattler. Welcome to Jurassic Park.
Vaata kasutaja profiili Saada kasutajale U2U
Tee uus teema


Mine lehekülje lõppu


XMB Audi Club Edition
Arendanud Aventure Meedia & XMB Grupp © 2002-2009
Täiendanud indro, klem, j6mm & diversion @ 2002-2016
Eesti Audi Klubi ei vastuta foorumis tehtud postituste eest.
[Päringuid: 20]
[PHP: 9.9% - SQL: 90.1%]