Foorum Kodulehekülg Eesti Audi Klubi foorum Viimati aktiivne: Mitte kunagi


Pole sisse logitud. [Logi sisse - Registreeri]
Mine lehekülje algusesse

Prinditav versioon | Telli teema e-mailile | Lisa lemmikutesse   Tee uus teema Tee uus küsitlus
Autor:
Pealkiri: A6 2.5 tdi 132kw pihusti väärtused kehvad (Vastuseid: 8 | Vaatamisi: 2973)
janis21
huviline



Registreerunud 02.04.16
Asukoht: Tartu
Kasutaja on eemal


postitati 15.05.18 18:32 Tsiteeri
A6 2.5 tdi 132kw pihusti väärtused kehvad



Autoks AKE mootoriga v6 tdi 132kw.

Probleemiseks paar pihusti väärtust, mis meeletult kehvad, eriti neljas silinder.

1silinder: 0,78mg/str
3silinder: -1,65mg/str
4silinder: -4,08mg/str
5silinder: -1,02mg/str
6silinder: -0,71mg/str

Probleem sai alguse nii, et autol läks kõrgsurvepump läbi. Vana pumbaga olid need näitajad kõik korras, vähemalt kaks päeva enne rikki minekut veel. Sai soetatud teine pump, mis osutus praagiks (ennako täiesti kinni). Selle kinnise kolviga pumbaga sai vaadatud näite, külmalt enamvähem, soojalt läksid selliseks nagu ülaltoodud. Nüüd sai peale järjekordselt järgmine pump, mida sai testitud eelmise auto peal, kõik oli ok arvutiga vaadates. Minu autole sai peale pandud pump, külmalt näidud veits paremad, kuid soojalt muutuvad selliseks nagu ülalpool kirjas. Muidu käivitub väga hästi, sõidab ilusti, minek tundub norm olevat, st sama mis varem. Ainult kui gaas põhja lüüa kasvõi tühikäigul, lööb pahmaka musta, mida varem ei ole märganud. Kiirendades samuti veidi musta lonti peeglist näha. Tühikäigu kütusekulu kõigub 0,8-0,9l/h. Klapikambrikaaned käinud umbes 2000km tagasi maas ja nukkvõllid olid nagu uued, kõik nookurid ja tõukurid omal kohal(komplekt vahetatud ca 80 000km tagasi). on kellegil mõtteid, mis tekitab selliseid väärtusid?


Vaata kasutaja profiili Saada kasutajale U2U
teet82
huviline

Avatar


Registreerunud 17.11.13
Asukoht: Võrumaa
Kasutaja on eemal

Auto: A6 C5 2.5TDI Quattro, A4 B6 1.9TDI Quattro

postitati 15.05.18 18:56 Tsiteeri


Olen näinud, et olematu kompressiooniga silindri näit on kuskil seal miinus 4-5 kandis, seega võiks igaks juhuks üle mõõta. Kui viitsimist on, siis võib ka lihtsalt ringi tõsta pihustid ja uuesti arvutiga vaadata. Miinus peaks tähendama nõrka silindrit nendel mootoritel, kas siis liiga vähe kütust pihustist või mootori raua probleem.


Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
janis21
huviline



Registreerunud 02.04.16
Asukoht: Tartu
Kasutaja on eemal


postitati 15.05.18 20:05 Tsiteeri


Tsitaat:
Algselt postitas: teet82
Olen näinud, et olematu kompressiooniga silindri näit on kuskil seal miinus 4-5 kandis, seega võiks igaks juhuks üle mõõta. Kui viitsimist on, siis võib ka lihtsalt ringi tõsta pihustid ja uuesti arvutiga vaadata. Miinus peaks tähendama nõrka silindrit nendel mootoritel, kas siis liiga vähe kütust pihustist või mootori raua probleem.


Kuna kogu asi juhtund enda käes, ehk siis enne pumba vahetust olid näidud ok ja peale seda nüüd tuksis, siis veidi kahtlane, et mootori rauaga midagi juhtunud ja seda veel pmslt mitmel silindril, aga ega midagi ei tea. võibolla vahepeale tuksis pump mis oli, keeras miskit nahka. Pihustid ise alles paar tuhat tagasi peale pandud teised, käisid veel stendist läbi enne ja olid ok.

Iseenesest ei värise tühikäigul, kiirendus tundub sama nagu varem, möödasõitudel hätta ei jää ega midagi. Musta pahmaka viskab just kohapealt startides, ntx 50km/h kickdowni teha, ei näe peeglist midagi.

Neljas silinder on muidugi kõikaeg veidi teistest nõrgem olnud, kuid siiski varasemalt oli näit umbes -1 kandis.

Pihusteid hetkel maha kakkuma ei hakka, kompressioon lihtsam ära lasta mõõta, küünlad peaks ilusti maha tulema.
Samas käivitub poolest pöördest ja mootor käib paremini kui vana pumbaga käis. tühikäigu küttekulu ka arvuti järgi ok, 0,8-0,9l/h


Vaata kasutaja profiili Saada kasutajale U2U
janis21
huviline



Registreerunud 02.04.16
Asukoht: Tartu
Kasutaja on eemal


postitati 18.05.18 13:40 Tsiteeri


Pole veel jõudnud lasta kompressiooni mõõta, aga vahepeal sõidetud paarsada kilomeetrit, neljanda silindri näit, mis muidu oli -4, on nüüd -3 peale kukkunud. ja kõik muud näidud ka paranenud. Muidu toimib kõik ilusti, hommikuti käima pannes väriseb õrnalt. aga käivitub poolest pöördest igast asendist, ei suitse liigselt ega miskit.


Vaata kasutaja profiili Saada kasutajale U2U
Spice
huviline

Avatar


Registreerunud 20.08.13
Kasutaja on eemal

Auto: A6 c5 2.5TDIq ´05

postitati 11.06.18 13:06 Tsiteeri


http://foorum.audiclub.ee/viewthread.php?tid=173204
Ehk leiad abi...


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Kasutaja Telefoninumber
janis21
huviline



Registreerunud 02.04.16
Asukoht: Tartu
Kasutaja on eemal


postitati 12.06.18 09:13 Tsiteeri


Kuna tegu AKE mootoriga, siis seal veel tavalised nukkvõllid, millega ei tohiks sellist probleemi esineda. Mootor ise käib ka ilusti.
Pole siiani asjaga tegelenud, mingi 1000-1500km nii sõitnud. Küttekulu tundub normis. Niipaju mingihetk avastasin, et kui tulla autoga sõidust ja jätta tühikäigule käima, siis algselt pihusti näidud paremad ning mida kauem kohapeal tiksub, seda kehvemaks lähevad. Kehvale pihustinäidule auto käitumises tundub nii palju lisanduvat, et hommikuti käima pannes väristab mõnda aega, ehk üks silinder ei hakka tööle korralikult kohe. Sõites viskab gaasi rohkem vajutades musta nii, et peeglist näha veidi, mida varem ei olnud.
Eks kõige lihtsam lasta ilmelt alustuseks kompressioon mõõta. Pihusti maha kakkumine suurem töö. Võtta pumba torud küljest, klapikambikaas maha.


Vaata kasutaja profiili Saada kasutajale U2U
quattrodiisel
klubiliige



Registreerunud 04.07.13
Asukoht: Pärnu
Kasutaja on eemal

Auto: A4 B7 TDI Quattro

postitati 12.06.18 11:08 Tsiteeri


Sellel mootoril arvutatakse pöörlemis kiiruse pealt pihusti näite. CR ja PD mootoritel need näidud usutavad mitte vanakooli mootoritel. Reaalselt ei loe ju keegi pihustil kogust.
See näit muutub kui kraadivõrra süüdet keerata näiteks, iga pumba kalibreerimine erinev jne...


Street stock 2000W @ 151.4DB
Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
janis21
huviline



Registreerunud 02.04.16
Asukoht: Tartu
Kasutaja on eemal


postitati 12.06.18 13:49 Tsiteeri


Tsitaat:
Algselt postitas: quattrodiisel
Sellel mootoril arvutatakse pöörlemis kiiruse pealt pihusti näite. CR ja PD mootoritel need näidud usutavad mitte vanakooli mootoritel. Reaalselt ei loe ju keegi pihustil kogust.
See näit muutub kui kraadivõrra süüdet keerata näiteks, iga pumba kalibreerimine erinev jne...


Üks lukksepp kellega kontsulteerisin, ütles samuti, et pihusti korrasolekut selle näidu järgi mehaanilise pihustiga autol hinnata on võimatu ja mõttetu. Ja süütenurk pidi olema 2kraadi hiline küll ideaaliga võrreldes, aga kuna käivitub igast asendist poolest pöördest, ei lasknud ma süüdet muuta. ehk peaksin seda siiski laskma teha. see näit iseenesest mind ei sega, aga kuna viskab musta mõningal määral, mida vana pumbaga ei olnud, siis see veidi häirib juba.


Vaata kasutaja profiili Saada kasutajale U2U
ivorturb12
huviline

Avatar


Registreerunud 21.10.08
Kasutaja on eemal


postitati 18.05.21 14:10 Tsiteeri


Kasutan teise mehe vana teemat, ehk oskab keegi miskit tarka kosta sellise probleemi peale seoses nende näitudega.
Sai endale mitu aastat tagasi üks kulunud nukkvõllidega ja õli lahmav v6 TDI 110kw ostetud. Sai mootor maha võetud, auto seisis mitu aastat ja nüüd sai see mootor lõpuks kokku ja auto peale. Tehtud sai siis kõik uued nukkvõllid, tõukurid, nookurid, nookuri ja klapi vahelised seibid, kogu mootori tihendid vahetatud ja karterikaaned tihendatud, plokikaantele tasalihv ja klapipesad lõigatud, klapid lihvitud ja sooveldatud, pihustid enne peale panekut pingist läbi lastud (kõik ok), uus õlipumba kett ja pinguti jms.
Sõitnud peale remonti pole. Aga selline veider probleem, et külmalt käima pannes käib nagu kell üks 15-20sek, need niiöelda pihusti näitajad kõik normis. Peale veidike käimist hakkab puterdama vaikselt ja keres värinat tunda, taha tekib hallikas-sinine suits, mida külmalt ei ole. Silindrite näidud lähevad täiesti tuksi, ca +4 kuni +6 peal sõltuvalt silindrist. Ning kõik näidud on plussis, miinuses ei ole ühtegi sellel hetkel. Kui mootor käib seal vähemalt 75-80 kraadini, käib mootor jälle ilusti ja igasugune suits tagant kaob ning näidud lähevad taas normi. 5nda silindri näit on veits kõrgem siis, ca +1,7. Ülejäänud jäävad kõik -1 ja 1 vahele. Käivitus on igast asendist poolest pöördest, külmalt võtab kõik silindrid kohe järgi ja vahele ei jäta.
Vbl on kellegil sellise huvitava probleemiga kogemust. Lühidalt külmalt käima pannes ca 20sek kõik ok, siis tekib taha hallikas-sinakas vine ning mootori töö pole ühtlane, silindrite näidud lähevad totaalselt paigast ning töösoojana kõik stabiliseerub.

Olgu mainitud, et rihm pandud vastavate rakistega peale ning kui ka rihm oleks paigast (mida ta ei ole), siis ei hakkaks ta ka soojalt käima ilusti ilmselt
Arvutuslik kütusekulu ka tühikäigul muidugi väga kõrge, ca 1,4l/H arvuti järgi


Vaata kasutaja profiili Külasta kasutaja kodulehte Saada kasutajale U2U
Tee uus teema Tee uus küsitlus


Mine lehekülje lõppu


XMB Audi Club Edition
Täiendanud: indro, klem, j6mm & diversion @ 2002-2020
Eesti Audi Klubi ei vastuta foorumis tehtud postituste eest.
[Päringuid: 20]
[PHP: 31.1% - SQL: 68.9%]