Foorum Kodulehekülg Eesti Audi Klubi foorum Viimati aktiivne: Mitte kunagi


Pole sisse logitud. [Logi sisse - Registreeri]
Mine lehekülje algusesse

Prinditav versioon | Telli teema e-mailile | Lisa lemmikutesse   Tee uus teema
 Lehekülgi:  1  2  3  4  ..  6
Autor:
Pealkiri: Audi S4 C4 2,2TQ - 1994 - Kuno666 (Vastuseid: 136 | Vaatamisi: 20597)
kuno666
klubiliige

Avatar


Registreerunud 15.07.06
Asukoht: pärnu
Kasutaja on foorumis

Auto: Audi a6 2,5tdiq, Audi A6 1,9tdi, Audi S4 2,2TQ

postitati 13.12.17 14:08 Tsiteeri


Ehks ei ole hullu kui igapäev midagi kirjutand sest sai jälle avastatud. Nimelt uus süüteluku põhi läks külge ja sellega kadus starteri jama. Piduritega avastasin ka, et roolivõimu õli väga vähe põhjapeal ja see ka punane sisse pandud. Ostsin 3 l rohelist aga ei saand ikka päris puhtaks. Vaja vist kuskilt paremast kohast ta välja lasta või on kellegil mingit head nippid kuidas see õige vastu vahetada. Peal on pumbal kaks poldiga toru, üks neist väiksem ja teine suurem. Kumb tuleks lahti teha, et õli välja lasta ? Hetkel lasin lati tagumisest torust. Igatahes pidurid läksid nüüd päris heaks. BRAKE ikka vilgub kahjuks. Kui nüüd pedaali kohapeal töötava mootoriga alla vajutan siis läheb nagu 3 väikse jõnksuga poolepeale ja sinna ka jääb kui all hoida. Pumbates midagi ei muutund. Abs toimib ka ja sellepärast see tuli ei vilgu ilmselt. Põhjagaasil vaatasin kompu järgi rõhku ja oli 1,6-1,8 mõned korrad olen ka 2,0 näind aga enamasti viskab 1,7 ja siis langeb. Bena pumba sain ka enamvähem paika aga vaja midagi millega ta nagade taha ilusti saaks keerata sest külma käega seal ei jõudnud paika keerata. Selle rooli tahaks ka originaali vastu ära vahetada

https://www.upload.ee/image/7764276/IMG_20171213_151349.jpg

https://www.upload.ee/image/7764282/IMG_20171213_145029.jpg


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
Kivitare
meeskond

Avatar


Registreerunud 28.01.07
Asukoht: Eesti
Kasutaja on eemal

Auto: 220v

postitati 14.12.17 09:05 Tsiteeri


http://www.sjmautotechnik.com/trouble_shooting/susp.html#hydoil

Siin on hea juhend kuidas vanadel C3 ja vast ka C4 isenditel seda süsteemi korralikult läbi puhastada. Ainult nii saad saad süsteemist kõik õli välja ja uue sisse. Ja proovi see õhk endal piduritest ikka välja saada. Leota roostesurmaga täna õhutusnippel üle, kuumutada seal palju ei saa, või noh, poleks soovitatav. Veidi saab ju peale ka koputada ja proovida liikuma see saada. Siis õhutad kõik õiges järjekorras ära ja kontrollid. Enne pole mõtet mingeis suuri asju kahtlustama hakatagi, kui kergemad tööd kontrollitud on. ;) Vaata siis juba pidurivedeliku paak ka üle, anduril takistust ju võimalik mõõta jne jne jne. Eks rkrimm avitab. :)


Julgen soovitada AC Garage Forss Differ VAGREM There’s no additional lag, you just apply throttle and the engine note deepens, the rear end squats and then you’re much further up the road, probably arriving at the next corner wishing you’d specified the carbon ceramic brakes.
Vaata kasutaja profiili Saada kasutajale e-mail Külasta kasutaja kodulehte Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi
Xpander
huviline

Avatar


Registreerunud 14.02.06
Asukoht: Tartu
Kasutaja on eemal

Auto: S4 Avant 20vt

postitati 14.12.17 10:39 Tsiteeri


Sul on kuskil rõhuleke vist. Stock seades peab puhuma kompu kellale 2.1-2.2 ideaalis. Automaadiga ei tea kuidas saaks max rõhku kellal näha, aga manuaaliga 50km/h 4. käiguga gaas põhja pikalt, et turbo saaks korralikult puhuma.
Kivitarega nõus, õhuta pidurid ennem ära.


Vaata kasutaja profiili Saada kasutajale U2U
kuno666
klubiliige

Avatar


Registreerunud 15.07.06
Asukoht: pärnu
Kasutaja on foorumis

Auto: Audi a6 2,5tdiq, Audi A6 1,9tdi, Audi S4 2,2TQ

postitati 14.12.17 10:46 Tsiteeri


Pidurid sain õhutatud ja läksid päris heaks. Liquy moly roostesurm mõjus jube hästi. Ma ei tea kas see midagi mõjutas, et tagumise nüüd viimasena eraldi õhutasin aga igatahes pidurid nüüd tunduvad päris okeid aga tuli ikka vilgub. Kohapeal vajutades on nagu 3 nõksu pedaalil sees ja siis jääb keskel kuskile seisma ja rohkem alla ei vaju. Hetkel loodan rkrimmi peale, et temaga leiame vea üles. Lubas võtta oma varudest asju ka kaasa :D Ise arvan ka , et rõhuleke sest korra viskab 1,7 vms aga suht kohe hakkab see langema ja pole nagu päris see õige minek. Ise kahtlustan bybassi sest seal mingi metallist ja venna essil oli ka selle viga. Eks saan temajaolt selle prooviks võtta. Kliima vent uhab ka koguaeg. Sai uus andur toodud aga see vale. Pistik natuke teine ja vanal anduril oli otsas nagu mingi kuul ka. Pole vana andurit ka üles leidnud sest kutsikas pani selle hammaste vahele ja peitsis kuskile ära :D


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
Kivitare
meeskond

Avatar


Registreerunud 28.01.07
Asukoht: Eesti
Kasutaja on eemal

Auto: 220v

postitati 14.12.17 11:00 Tsiteeri


Tsitaat:
Algselt postitas: kuno666
Pidurid sain õhutatud ja läksid päris heaks. Liquy moly roostesurm mõjus jube hästi. Ma ei tea kas see midagi mõjutas, et tagumise nüüd viimasena eraldi õhutasin aga igatahes pidurid nüüd tunduvad päris okeid aga tuli ikka vilgub. Kohapeal vajutades on nagu 3 nõksu pedaalil sees ja siis jääb keskel kuskile seisma ja rohkem alla ei vaju. Hetkel loodan rkrimmi peale, et temaga leiame vea üles. Lubas võtta oma varudest asju ka kaasa :D Ise arvan ka , et rõhuleke sest korra viskab 1,7 vms aga suht kohe hakkab see langema ja pole nagu päris see õige minek. Ise kahtlustan bybassi sest seal mingi metallist ja venna essil oli ka selle viga. Eks saan temajaolt selle prooviks võtta. Kliima vent uhab ka koguaeg. Sai uus andur toodud aga see vale. Pistik natuke teine ja vanal anduril oli otsas nagu mingi kuul ka. Pole vana andurit ka üles leidnud sest kutsikas pani selle hammaste vahele ja peitsis kuskile ära :D

Tee pidurite õhutamine ikka korralikult. Sul on ikka õhk sees veel. Alustad paremast tagumisest, siis vasak tagumine, siis parem esimene ja lõpuks vasak esimene. Siis kaovad vast need 3 nõksu ära. Ja kas mitte automaadi rõhk polnud tehasest piiratud 0.9 peale AANil? Kui chip on, siis kõigepealt see sealt jehat. Või rõhulekketest teha. Saad teada ka kas bybassis viga on v pole.


Julgen soovitada AC Garage Forss Differ VAGREM There’s no additional lag, you just apply throttle and the engine note deepens, the rear end squats and then you’re much further up the road, probably arriving at the next corner wishing you’d specified the carbon ceramic brakes.
Vaata kasutaja profiili Saada kasutajale e-mail Külasta kasutaja kodulehte Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi
kuno666
klubiliige

Avatar


Registreerunud 15.07.06
Asukoht: pärnu
Kasutaja on foorumis

Auto: Audi a6 2,5tdiq, Audi A6 1,9tdi, Audi S4 2,2TQ

postitati 14.12.17 11:09 Tsiteeri


Tsitaat:
Algselt postitas: Kivitare
Tsitaat:
Algselt postitas: kuno666
Pidurid sain õhutatud ja läksid päris heaks. Liquy moly roostesurm mõjus jube hästi. Ma ei tea kas see midagi mõjutas, et tagumise nüüd viimasena eraldi õhutasin aga igatahes pidurid nüüd tunduvad päris okeid aga tuli ikka vilgub. Kohapeal vajutades on nagu 3 nõksu pedaalil sees ja siis jääb keskel kuskile seisma ja rohkem alla ei vaju. Hetkel loodan rkrimmi peale, et temaga leiame vea üles. Lubas võtta oma varudest asju ka kaasa :D Ise arvan ka , et rõhuleke sest korra viskab 1,7 vms aga suht kohe hakkab see langema ja pole nagu päris see õige minek. Ise kahtlustan bybassi sest seal mingi metallist ja venna essil oli ka selle viga. Eks saan temajaolt selle prooviks võtta. Kliima vent uhab ka koguaeg. Sai uus andur toodud aga see vale. Pistik natuke teine ja vanal anduril oli otsas nagu mingi kuul ka. Pole vana andurit ka üles leidnud sest kutsikas pani selle hammaste vahele ja peitsis kuskile ära :D

Tee pidurite õhutamine ikka korralikult. Sul on ikka õhk sees veel. Alustad vasakust tagumisest, siis parem tagumine, siis parem esimene ja lõpuks vasak esimene. Siis kaovad vast need 3 nõksu ära. Ja kas mitte automaadi rõhk polnud tehasest piiratud 0.9 peale AANil? Kui chip on, siis kõigepealt see sealt jehat. Või rõhulekketest teha. Saad teada ka kas bybassis viga on v pole.


Aa okei ma pean siis kellegi appi kutsuma, et saaks üle teha. :) Chip peaks olema prj tehtud seal. Paukpadrun lasi selle peale panna ja vaevalt, et keegi selle sealt vahepeal maha on nokkind. Kui võtta arvesse, et viimati sõitis see auto 2013 pikemalt ja ülejäänd aja seisnud siis ilmselt võib neid üllatusi sealt lekete kohapealt veel tulla :D


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
RaunoO
klubiliige



Registreerunud 22.11.10
Asukoht: Raplamaa
Kasutaja on eemal

Auto: Urs6 20vT, VW Golf II 2.0 16v ABF

postitati 14.12.17 12:30 Tsiteeri


Tsitaat:
Algselt postitas: kuno666
Tsitaat:
Algselt postitas: Kivitare
Tsitaat:
Algselt postitas: kuno666
Pidurid sain õhutatud ja läksid päris heaks. Liquy moly roostesurm mõjus jube hästi. Ma ei tea kas see midagi mõjutas, et tagumise nüüd viimasena eraldi õhutasin aga igatahes pidurid nüüd tunduvad päris okeid aga tuli ikka vilgub. Kohapeal vajutades on nagu 3 nõksu pedaalil sees ja siis jääb keskel kuskile seisma ja rohkem alla ei vaju. Hetkel loodan rkrimmi peale, et temaga leiame vea üles. Lubas võtta oma varudest asju ka kaasa :D Ise arvan ka , et rõhuleke sest korra viskab 1,7 vms aga suht kohe hakkab see langema ja pole nagu päris see õige minek. Ise kahtlustan bybassi sest seal mingi metallist ja venna essil oli ka selle viga. Eks saan temajaolt selle prooviks võtta. Kliima vent uhab ka koguaeg. Sai uus andur toodud aga see vale. Pistik natuke teine ja vanal anduril oli otsas nagu mingi kuul ka. Pole vana andurit ka üles leidnud sest kutsikas pani selle hammaste vahele ja peitsis kuskile ära :D

Tee pidurite õhutamine ikka korralikult. Sul on ikka õhk sees veel. Alustad vasakust tagumisest, siis parem tagumine, siis parem esimene ja lõpuks vasak esimene. Siis kaovad vast need 3 nõksu ära. Ja kas mitte automaadi rõhk polnud tehasest piiratud 0.9 peale AANil? Kui chip on, siis kõigepealt see sealt jehat. Või rõhulekketest teha. Saad teada ka kas bybassis viga on v pole.


Aa okei ma pean siis kellegi appi kutsuma, et saaks üle teha. :) Chip peaks olema prj tehtud seal. Paukpadrun lasi selle peale panna ja vaevalt, et keegi selle sealt vahepeal maha on nokkind. Kui võtta arvesse, et viimati sõitis see auto 2013 pikemalt ja ülejäänd aja seisnud siis ilmselt võib neid üllatusi sealt lekete kohapealt veel tulla :D


Tasuks uurida ka seda, mis map andur ajus on, kui ajus soft vahetatud on ikka. Ennem pole mõtet väga pead vaevata selle kompu näiduga. Aga lekketest tuleks sellegipoolest teha.


Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
kuno666
klubiliige

Avatar


Registreerunud 15.07.06
Asukoht: pärnu
Kasutaja on foorumis

Auto: Audi a6 2,5tdiq, Audi A6 1,9tdi, Audi S4 2,2TQ

postitati 14.12.17 13:12 Tsiteeri


Täna sai siis kaabel sappa pandud ja ainukeseks veaks oli boost pressure . Panen selle kohta pildi. Ülejäänud asjad vigadest puhtad. Peale kaabli järgi panekut hakkasin koju sõitma ja piduri pedaal kerge ja enam brake ei põlend. Proovisin mitukord ja pidurid ikka vägahead. Ei tea kas läks ise korda või milles asi. Agag kui kohapeal pumbata 5 korda siis viskab korraks brake vilkuma ja siis jälle kaob. Kas peab millegipärast muretsema?

https://www.upload.ee/image/7767315/IMG_20171214_125708.jpg


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
andrec
klubiliige

Avatar


Registreerunud 07.10.06
Asukoht: Harjumaa
Kasutaja on eemal

Auto: C4 2.2TQ, C5 2.4Q, D2 4.2Q

postitati 14.12.17 14:10 Tsiteeri


See ei ole boost pressure viga. Tegu on anduriga mis asub mootori aju juures. Mõõdab niiöelda õhurõhku. Kui sellega mingi häda on siis ka turbo boosti pole.
Kontrollimise ja korda tegemise õpetus siin:
http://forums.quattroworld.com/s4s6/msgs/21892.phtml

Mina sättisin takistused täpselt paika nii nagu seal õpetuses. Boosti tuli meeletult juurde ;)


12,72@178,14km/h @S4 // 241km/h @ S4 OMC
http://differ.ee
Vaata kasutaja profiili Külasta kasutaja kodulehte Saada kasutajale U2U Kasutaja Telefoninumber
freeser
klubiliige

Avatar


Registreerunud 24.06.11
Asukoht: Pärnu
Kasutaja on eemal

Auto: Audi S6 2,2 20v,Golf I cabrio 1,8T, Audi S4 tdi R5

postitati 14.12.17 16:25 Tsiteeri


Tsitaat:
Algselt postitas: andrec
See ei ole boost pressure viga. Tegu on anduriga mis asub mootori aju juures. Mõõdab niiöelda õhurõhku. Kui sellega mingi häda on siis ka turbo boosti pole.
Kontrollimise ja korda tegemise õpetus siin:
http://forums.quattroworld.com/s4s6/msgs/21892.phtml

Mina sättisin takistused täpselt paika nii nagu seal õpetuses. Boosti tuli meeletult juurde ;)
Kas see sama andur võib tekitada ka boosti kõikumist?


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Kasutaja Telefoninumber
andrec
klubiliige

Avatar


Registreerunud 07.10.06
Asukoht: Harjumaa
Kasutaja on eemal

Auto: C4 2.2TQ, C5 2.4Q, D2 4.2Q

postitati 14.12.17 16:33 Tsiteeri


Ja mul vist isegi kõikus ka.


12,72@178,14km/h @S4 // 241km/h @ S4 OMC
http://differ.ee
Vaata kasutaja profiili Külasta kasutaja kodulehte Saada kasutajale U2U Kasutaja Telefoninumber
freeser
klubiliige

Avatar


Registreerunud 24.06.11
Asukoht: Pärnu
Kasutaja on eemal

Auto: Audi S6 2,2 20v,Golf I cabrio 1,8T, Audi S4 tdi R5

postitati 14.12.17 16:52 Tsiteeri


Tsitaat:
Algselt postitas: andrec
Ja mul vist isegi kõikus ka.
Selge siis pean enda S6 oma ka üle vaatama. :)


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Kasutaja Telefoninumber
kuno666
klubiliige

Avatar


Registreerunud 15.07.06
Asukoht: pärnu
Kasutaja on foorumis

Auto: Audi a6 2,5tdiq, Audi A6 1,9tdi, Audi S4 2,2TQ

postitati 16.12.17 15:46 Tsiteeri


Sai see andur üle mõõdetud ja pandud 1200 oomi peale nii nagu õpetuses aga sellega ei muutund midagi ja näitab ikka selle viga. Turbo rõhk ka kompu järgi ikka 1,8 max mõnikord 1,4. Selline tunne nagu safe mode sõidaks sest pole nagu seda õiget turbo boosti. Kuskilt nagu ei susises ka midagi. Brake cleaneriga proovisin ka voolikud üle lasta aga ei midagi. Ehk saan rõhutestimis julla siis kontrollin sellega üle. Pidurid õnneks toimivad ja tundub, et lihtsalt oli kuskil veel niiskus vms sees. Radika anduriga ka ikka veel jama kuna pole õiget saanud. Win koodi järgi võttes on ikka vale. Mul on pistik 1 soonega aga win annab 3 soonega. Hetkel nii kui aku peale panen siis kohe hakkab kliima vent uhama ja koguaeg ühe kiirusega. Samuti uhab visco koguaeg. Mis viscoga soovitate teha kas võib ta eest ära võtta või on uut saada? Diislipuhul pole seda sinna vaja aga kuidas 20v sellega on? Uued küünlad ka igaksjuhuks panema sest ei tea praeguste olukorda. Hetkel külmalt käima pannes on hakanud pöörded kõikuma mingi ajani. See vist peaks tühikäigu mootorist tulema?


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
andrec
klubiliige

Avatar


Registreerunud 07.10.06
Asukoht: Harjumaa
Kasutaja on eemal

Auto: C4 2.2TQ, C5 2.4Q, D2 4.2Q

postitati 16.12.17 16:22 Tsiteeri


Tsitaat:

2223 (Blink Fault Code), 00528 VAG1551/2 Fault Code Number Altitude Sensor (F96) Break in wiring or short to + or ground Symptom:
Symptom: Loss of power, boost pressure is not attainable


Tsitaat:

Pins : Bad - Good, in ohms
1 & 2: 1516 - 1200
1 & 3: 2890 - 2610
2 & 3: 2420 - 2410


Kontrolli juhtmed ka üle.


Tsitaat:

9/55 - Input from F96 Barometric pressure/altitude sensor - GY/BK - provides a signal to the ECU to help control boost at higher altitudes - between 1000 and 4000 meters - prevents the turbo from spinning over 155000 rpm.



Tsitaat:

12/55- Power Supply (+5V) out to Hall sender - G40; G69 Throttle Potentiomenter and Altitude Sensor (F96) - R/R -



12,72@178,14km/h @S4 // 241km/h @ S4 OMC
http://differ.ee
Vaata kasutaja profiili Külasta kasutaja kodulehte Saada kasutajale U2U Kasutaja Telefoninumber
kuno666
klubiliige

Avatar


Registreerunud 15.07.06
Asukoht: pärnu
Kasutaja on foorumis

Auto: Audi a6 2,5tdiq, Audi A6 1,9tdi, Audi S4 2,2TQ

postitati 16.12.17 18:16 Tsiteeri


Peab juhtmeid hakkama vaatama ja kuigi niipalju kui praegu vaatasin siis tundus kõik olema nii nagu peab. Teist andurit sai ka proovitud ja ikkagi kohe see viga sees.


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
kuno666
klubiliige

Avatar


Registreerunud 15.07.06
Asukoht: pärnu
Kasutaja on foorumis

Auto: Audi a6 2,5tdiq, Audi A6 1,9tdi, Audi S4 2,2TQ

postitati 17.12.17 18:04 Tsiteeri


Täna sai see porno rool ära võetud ja Treilopilt uus asemele toodud. Sai ka pandud rõhukell külge. EI tea kui hea koht see oli kust võtsin vooliku aga igatahes panin kolmiku sinna vahele kust läheb roheline voolik mapi. Kohapeal vaakum tühikäigul 0,5-0,6 ja kui sõita siis turbo rõhk hetkeliselt 1,3 -1,1 ja siis vajub 0,8-0,9 peale. On see normaalne või vähe? Juhtmeid sai ka sellel anduril vaadatud ja tundusid korras ja kuskil katki ei paistnud. Katsun testri sebida ja vaadata kas voolud tulevad pistikule. Puidust käimari nuppu tahaks ka.

https://www.upload.ee/image/7779901/IMG_20171217_134534.jpg


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
laurz
huviline



Registreerunud 30.12.05
Asukoht: eesti
Kasutaja on eemal

Auto: 4x4 4,0l :D b4 TQ

postitati 17.12.17 19:38 Tsiteeri


Täiesti normaalne


Vaata kasutaja profiili Saada kasutajale U2U Kasutaja Telefoninumber
kuno666
klubiliige

Avatar


Registreerunud 15.07.06
Asukoht: pärnu
Kasutaja on foorumis

Auto: Audi a6 2,5tdiq, Audi A6 1,9tdi, Audi S4 2,2TQ

postitati 20.12.17 19:37 Tsiteeri


Keegi oskab rääkida küünalte ja tfsi poolide kohta? Kas 2,7BiT jaoks tellitud poolid ja küünlad sobiks ka sellele mootorile? Sõbral jäid üle need endaomast ja oleks võimalik need soetada.
https://www.upload.ee/image/7790620/IMG_20171220_202858.jpg

https://www.upload.ee/image/7790627/IMG_20171220_202924.jpg

https://www.upload.ee/image/7790628/IMG_20171220_203008.jpg

https://www.upload.ee/image/7790629/IMG_20171220_203022.jpg


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
andrec
klubiliige

Avatar


Registreerunud 07.10.06
Asukoht: Harjumaa
Kasutaja on eemal

Auto: C4 2.2TQ, C5 2.4Q, D2 4.2Q

postitati 20.12.17 22:14 Tsiteeri


Poolid sobivad, küünalde kohta ei oska öelda. Mingi japsi mootori küünlad? Näitab Honda, Mitsu, Mazda, Nissan, Lexus jne.


12,72@178,14km/h @S4 // 241km/h @ S4 OMC
http://differ.ee
Vaata kasutaja profiili Külasta kasutaja kodulehte Saada kasutajale U2U Kasutaja Telefoninumber
weiks
klubiliige

Avatar


Registreerunud 04.05.10
Asukoht: Sindi
Kasutaja on eemal

Auto: 80 1.8TQ 92'; Cabrio 1.9TDi 95'; A4 1.9TDiQ

postitati 20.12.17 22:21 Tsiteeri


BKR7E ilma ühegi lisatähiseta on 1.8t peal küll hea küünal, kuigi kataloogi järgi Volvo omad.
Antud küünlad on aga jah millegi jaoks toodetud kindla sädemevahega, mida näitab -11 seal koodis. Aga see vahe on muudetav.


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Kasutaja Telefoninumber
kuno666
klubiliige

Avatar


Registreerunud 15.07.06
Asukoht: pärnu
Kasutaja on foorumis

Auto: Audi a6 2,5tdiq, Audi A6 1,9tdi, Audi S4 2,2TQ

postitati 20.12.17 22:29 Tsiteeri


Küünalte kohta ei teagi seal oli ülejäänd hiina keeles vms. Ostetud sai komplekt turboklubist ja oli mõeldud 2,7BIT s4 jaoks aga kuna auto läks müüki siis jäi see komplekt üle.


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
andrec
klubiliige

Avatar


Registreerunud 07.10.06
Asukoht: Harjumaa
Kasutaja on eemal

Auto: C4 2.2TQ, C5 2.4Q, D2 4.2Q

postitati 20.12.17 23:09 Tsiteeri


0,9mm vahe neil vist. Tunduvad suht olematu hinnaga, et võid katsetada 0,6-0,7 vahe panna.


12,72@178,14km/h @S4 // 241km/h @ S4 OMC
http://differ.ee
Vaata kasutaja profiili Külasta kasutaja kodulehte Saada kasutajale U2U Kasutaja Telefoninumber
Siim89
klubiliige

Avatar


Registreerunud 07.06.10
Asukoht: Tartu
Kasutaja on foorumis

Auto: C5 1.8T; C4 2.2TQ; E46 1,9

postitati 20.12.17 23:11 Tsiteeri


Tfsi pooliga ei ole arvatavasti probleemi ka originaalvahega. Pane peale ja proovi ära, kui ei toimi, siis PFR7B küünal toimib 100%.


S4 OMC: 212 km/h; 222 km/h; 238 km/h
Vaata kasutaja profiili Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
kuno666
klubiliige

Avatar


Registreerunud 15.07.06
Asukoht: pärnu
Kasutaja on foorumis

Auto: Audi a6 2,5tdiq, Audi A6 1,9tdi, Audi S4 2,2TQ

postitati 23.12.17 14:54 Tsiteeri


Täna sai radikale uus andur külge pandud aga ikka hakkab kliima vent kohe tööle kui aku juhe peale panna. Mida järgmisena vaadata võiks? Kui pistikule sild peale panna siis töötavad teised 2 kiirust ilusti aga kui pistik lahti või külge panna siis uhab vist kõige aeglasema kiirusega. Täna sõitmas käies oli turbo rõhk ainult 0,6. Ilmselt on mingi veakood sees jälle.


Vaata kasutaja profiili Saada kasutajale e-mail Saada kasutajale U2U Vaata kasutaja MSN Messengeri aadressi Kasutaja Telefoninumber
andrec
klubiliige

Avatar


Registreerunud 07.10.06
Asukoht: Harjumaa
Kasutaja on eemal

Auto: C4 2.2TQ, C5 2.4Q, D2 4.2Q

postitati 23.12.17 16:51 Tsiteeri


Ega keegi eraldi lülitit pole ventikale pannud?


12,72@178,14km/h @S4 // 241km/h @ S4 OMC
http://differ.ee
Vaata kasutaja profiili Külasta kasutaja kodulehte Saada kasutajale U2U Kasutaja Telefoninumber
 Lehekülgi:  1  2  3  4  ..  6
Tee uus teema


Mine lehekülje lõppu


XMB Audi Club Edition
Arendanud Aventure Meedia & XMB Grupp © 2002-2009
Täiendanud indro, klem, j6mm & diversion @ 2002-2016
Eesti Audi Klubi ei vastuta foorumis tehtud postituste eest.
[Päringuid: 20]
[PHP: 73.6% - SQL: 26.4%]